www.5129.net > EClipsE安装完,安装tomCAt和jDk必须统一版本么?j...

EClipsE安装完,安装tomCAt和jDk必须统一版本么?j...

mysql-connector-java-5.1.13-bin.jar如下配置: 1.如果你使用Eclipse的话就点中你的项目->project->properties->java build path->libraries->add external jars 然后将你解压出的mysql-connector-java-5.1.21.jar文件添加进去。 2.或者拷到你J...

网站地图

All rights reserved Powered by www.5129.net

copyright ©right 2010-2021。
www.5129.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com