www.5129.net > 暗黑2 装了PlugY8.00和HACkmAp

暗黑2 装了PlugY8.00和HACkmAp

以上的问题1和问题2都是maphack的问题,楼主请打开maphack的配置文件进行修改,诊断如下:

首先打开PLUGY.INI文件: ActiveCheckMemory=1 激活扫描内存(解决与

已为你完美解决问题啦~~谢谢采纳哦,么么一个(づ ̄3 ̄)づ

大箱子和开地图补丁都不需要每次都启动,只要安装完成以后,启动游戏它们就会自动启动。 大箱子补丁不光

你的大箱子版本是8.0的,1.11b不能用,可以用这个: PlugY7.01 或 6.01 6.

1.11不能使用ATMA5.04c和UT修改! 可以使用ATMA5.05修改! 修改方法

首先hackmap版本必须和你的版本对应,只有正确的才能用,不确定的可能只能多下几个试试 其次启动

不是不掉了,而是被hackmap给屏蔽掉了 找到hackmap.cfg文件,用记事本打开,找到

首先打开PLUGY.INI文件: ActiveCheckMemory=1 激活扫描内存(解决与

完全没有只能用一个的事,一般的情况肯定可以同时用,只是有一定几率出现冲突,一般出现冲突都是操作不当或

网站地图

All rights reserved Powered by www.5129.net

copyright ©right 2010-2021。
www.5129.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com